cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

Version du Serveur SQL de V4

Solved
lilianekh
Contributor

Version du Serveur SQL de V4

Bonjour,

J'ai une petite question.

Est-ce que la version SQL 2016 est vraiment imposée pour la version 4 de HOPEX ? ou est-ce simplement que la version 2012 n'est plus officiellement supportée mais qu'elle marche toujours ?

Merci d'avance.

1 Reply
lilianekh
Contributor

J'ai trouvé la réponse pour ceux qui sont/seront intéressés :

Windows Server 2012 and Windows Server 2012 R2 are still supported but are not recommended.
SQL Server 2012 and SQL Server 2014 are still supported but are not recommended.